AMG C63S | Mithilfe erbeten - dieses lästige Geräusch muss weg!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • AMG C63S | Mithilfe erbeten - dieses lästige Geräusch muss weg!

      Hallo ins Forum,

      ich habe seit Besitz meines C63S (S205, EZ 09/2017) ein absolut lästiges Phänomen.

      Im Innenraum ist fast ständig ein nerviges Geräusch zu hören, es klingt wie ein leichtes Schnarren, Surren, Rattern, Rasseln, Klackern etc.

      Bei jeder Fahrt nervt mich das Geräusch, denn ich höre es sofort beim Anlassen des Motors und auch dann beim Fahren fast ständig. Das muss weg!

      Das Geräusch tritt sofort beim Anlassen des Motors auf, verschwindet dann irgendwann beim Fahren - aber nur dann, wenn ich komplett vom Gaspedal gehe. Nach 1-2 Sekunden ist dann Rueh im Innenraum - und das ist dann sooo angenehm. Passiert allerdings eben selten, denn so oft lässt man den Wagen dann ja auch nicht über etliche Sekunden rollen. Sobald ich das Gaspedal dann wieder berühre, ist der Mist dann sofort wieder vernehmbar, das alles ist absolut reproduzierbar. Es ist auch egal, ob es draußen warm oder kalt ist - keine Fahrt ohne diese "Begleiterscheinung" ...

      Meine Hoffnung, bei den vergangenen Services in der Werkstatt bei Mercedes dieses Geräusch loszuwerden, haben sich bislang leider nicht erfüllt. Zuletzt wurde in der vergangenen Woche noch einiges versucht:

      - Ausbau des Armaturenbretts (wg. eines defekten Lüfters) - hat nichts gebracht
      - Update der Motor-Software für die Einspritzanlage - keine Veränderung
      - Wechsel der Manschette mitsamt Lenkerstange - unverändert

      Das Geräusch verschwindet übrigens auch nicht, wenn ich das COMAND kpl. ausschalte, auch das Ausschalten der Klimaanlage verändert rein gar nichts. Die Vermutung, dass das evtl. an den Antennen des DAB-Radios in der Frontscheibe liegen könnte, ist damit definitiv vom Tisch.

      Ich finde auch das Außengeräusch bei laufendem Motor nicht so ganz prickelnd, da dieses Rasseln akustisch deutlich durchkommt, wenn man vorne neben dem Wagen steht. Und bei geöffneter Motorhaube war ich ziemlich überrascht, wie blöd das dort klingt - das ist ja ein Tackern fast wie bei einem Diesel! Das verdirbt den eigentlich satten V8-Sound so ziemlich!

      Ich bin wirklich der Meinung, dass so etwas bei einem Fahrzeug in dieser Preisklasse - aber auch sonst möglichst auch nicht - nicht dauerhaft der Fall sein dürfte, denn das geht extrem auf die Nerven, denn ständig ist eine gewisse Unruhe beim Fahren mit dabei.

      Nach bald einem Jahr mit diesem Wagen überlege ich nun wirklich, diesen ansonsten schönen Wagen zu verkaufen. Als vielleicht letzte Maßnahme versuche ich es jetzt hiermit, das auch mal in den diversen Foren gepostet.

      Ich habe hier einmal drei Vidoes hochgeladen: Dropbox - AMG - Machen Sie sich das Leben leichter

      Vielleicht habt Ihr ja mal Interesse und Zeit, die Videos anzuschauen.

      Über konkrete Hilfen oder ähnliche Erfahrungen - gerne mit der dazugehörigen Lösung - würde ich mich wirklich sehr freuen!

      Gruß Daniel

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von daniel.337 ()

    • So, Update und Abschluss dieses Themas. Ist eine Weile vergangen, aber ich poste hier noch mal dazu, vielleicht hilft es ja irgendwann auch noch mal jemand anderem.

      Nach einem weiteren Anlauf und Recherche konnte in der Werkstatt bei Mercedes die Ursache für diese Geräusche diagnostiziert und ausfindig gemacht werden:

      Die Frontscheibe wurde bereits einmal getauscht vom Vorbesitzer - und leider nicht richtig gut eingebaut.
      An gleich zwei Stellen im unteren Bereich der Frontscheibe war die Kleberaupe nicht korrekt bzw. nicht durchgängig gezogen, jeweils über mehrere Zentimeter.

      Da dort, unterhalb der Scheibenwischanlage, der untere Bereich direkt in den Motorraum führt, ist es dann gar kein Wunder, dass die Geräusche der Einspritzanlage zirkulierend durch diese offenen Bereiche direkt ins Fahrzeuginnere gedrungen sind.

      Also, gestern habe ich meinen Kombi wieder abholen können - und endlich ist Ruhe beim Fahren. Herrlich! So soll es eigentlich normal sein und genau das kann ich jetzt wirklich genießen!

      Gruß Daniel


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von daniel.337 ()

    • Moin Daniel.....
      Danke für die Rückmeldung, dass ist dann aber schon schwer herauszufinden....Dann müsste es ja schon fast gezogen haben....Obwohl, an der Scheibenwurzel im unteren Bereich, bedingt durch Schottabdichtung zum MR sollte keine grosse Durchströmung sein, es generiert sich dort meist auch Unterdruck.
      auf der Suche nach dem Ultimativen Schrauberprojekt = abgearbeitet: W126 M117 Motorrevision

      Motorrevision MB W126 M117 ( 500SE)