Pfeifen beim kalt beschleunigen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pfeifen beim kalt beschleunigen

      Hab das Problemchen jetzt seit etwa ner Woche, da es nicht mehr verschwindet und eindeutig mit der Motor-Drehzahl zusammenhängt muss ich dem wohl nachgehen.
      Motor kalt, Automatik auf Neutral, Gas geben und pfeifen kurz nach überschreiten des Leerlauf. Innenlüfter kann ich ausschließen, das habe ich schon durch.
      Es ist aber ab einer gewissen Drehzahl nicht mehr vorhanden.
      Leider ist die Suche alleine vor der offenen Motorhaube etwas schwierig wenn man Gas geben will zur Diagnose.
      Ist jemand dieses Symptom bekannt?
      Edit
      Mit ist aufgefallen, das wenn das Pfeifen aufhört, ich auch etwas mehr Schub habe, ohne dabei gleichzeitig mehr Gas gegeben zu haben. Verbrauch ist auch nicht über die Maßen. Hba jetzt im BAB/Stadt Mix ca 8L aktuell bei moderater Fahrweise.
    • Ja in der Tat, in Richtung Kompressor bzw Luftleitung habe ich auch schon gedacht.
      Vorhin bei halbwarmen Motor war jedenfalls nichts mehr zu hören im Leerlauf und auch nicht bis 2500Umin.
      Ich denke dein Anstoß geht in die richtige Richtung. Wenn man bloß am Motor direkt quasi Gas geben könnte.
      Aber evt kann ich morgen zu Feierabend einen Kollegen dazu überreden. Hey darfst mal morgern am Benz Gas geben... :D
    • Prüf mal bitte alle Schlauchverbindungen der Ladedruckseite sowie die Schläuche hinten am Kompressor, vorallem die Verbindung vom Luftfilter zum Vorgehäuse am Kompressor....

      Bitte auch den Riementrieb mal auf Geräusche prüfen.
      auf der Suche nach dem Ultimativen Schrauberprojekt = abgearbeitet: W126 M117 Motorrevision

      Motorrevision MB W126 M117 ( 500SE)
    • Bin jetzt auch ein wenig weiter.
      Nach dem ich so weit möglich die Druckseite überprüft habe, alles dicht ist, alle Schellen richtig sitzen usw ging das pfeifen weiter.
      Glücklicherweise wurde es ja jetzt deutlich kühler UND seit gestern ist das pfeifen auch fast verschwunden und heute nun komplett wo es noch weiter abgekühlt ist.
      Der Keilrippenriemen schleift bei Hitze sehr wahrscheinlich durch. Ich hatte mir im Frühjahr einen Conti aufgezogen. Ausgerechnet, den die bauen wohl eher länger als zu kurz.
      Jedenfalls war mir nach dem Pulley wechsel schon der minimal weniger gespannte Riemen aufgefallen, aber da hat noch Wochen lang nichts gepfiffen. Ging erst mit der Hitzeperiode los.
      Alle anderen Aggregate laufen soweit auch noch im Rahmen und Geräuschfrei.
      Im Moment ist ja auch wieder alles ruhig, werde aber bei Zeiten mal einen möglichst kurzen Riemen bestellen, natürlich passend zur Konfiguration.
      Danke so weit erst mal.
    • So am Riemen lag es eher nicht, hab jetzt einen Hutchinson drauf der deutlich strammer sitzt. Insgesammt auch dicker als der Conti.
      Heute hatte ich den Eindruck es könnte am Klimakompressor bzw Riemenscheibe liegen, tut es aber doch nicht. Da er auch bei eingeschalteter Klima wieder pfeift.
      Ich habe auch mal versucht die Drosselklappe neu anzulernen, hatte aber auch nur sporadisch Erfolg. Egal was ich tue, es scheint für die eine Fahrt zu funktionieren und dann ist wieder das Geräusch da.
      Evt wird es doch etwas im Druckleitung sein. Die Symptomatik ist gleich, pfeifen gleich weniger Leistung. Klar dem System geht etwas Druck verloren. Sobald es weg ist, hat der auch mehr Vorschub. Oder manchmal ist das Pfeifen auch gar nicht da, was natürlich die beste Variante ist. Das passier manchmal direkt hintereinander, Gasschub, es pfeift. Nächster Gasschub, zieht ab ohne Geräusch.
    • Moin xpelle,
      mir ist nicht daran aufgefallen. Hab da aber auch nicht direkt gesucht. Vielleicht ist ja irgendwo doch ne Dichtung hinüber.
      Das ganze nervt nur noch, wenn man wenigstens wüsste woran es liegt egal wo ist defekt ist.
      Auf einem Rollenprüfstand könnte man ja mit Testrauch evt einen Undichtigkeit finden beim beschleunigen, aber finde mal jemanden der alles gleichzeitig macht oder kann. Dann müsste genau dann der Motor auch pfeifen, aber wahrscheinlich genau DANN tut er nicht.. :patsch: :D