Vibrationen ab 50km/h S203

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vibrationen ab 50km/h S203

      Hallo zusammen!
      Mit meinem S203, 200 Kompressor, Automatik, Baujahr 2005, 198000km habe ich folgendes Problem:
      Ab 50 km/h geht ein vibrieren durch das Auto welches man am meisten auf der Beifahrerseite spürt.
      Die Vibrationen gehen auch bei 180 nicht weg und weden gefühlt auch nicht stärker.
      Folgendes wurde bereits überprüft bzw. gewechselt:
      - Räder neu gewuchtet (Vibrationen bei Sommer- und Winterreifen)
      - Antriebswellen gewechselt (Manchetten waren gerissen)
      - Kardanwelle Mittellager und Hardyscheiben gewechselt
      - Automatikgetriebe Ölspühlung durchgeführt und Öl gewechselt
      - Differential Ölwechsel durchgeführt.
      - Federn vorne und hinten erneuert(2 waren gebrochen)

      Nun weis ich nicht mehr weiter.
      Eine Frage zu den Kreuzgelenken der Kardanwelle habe ich noch:
      Wenn ich das Kreuzgelenk bewege dann fühlt es sich so an als würde es immer in der Mittelstellung einrasten. Ist das normal?

      Für einige gute Ratschläge würde ich mich freuen.

      Gruß Horstilein
    • Hallo!
      Vibrationen spühre ich nicht am Lenkrad.
      Es andert sich auch nichts mit steigender Drehzahl oder Geschwindigkeit.
      Ich denke das es vielleicht das Kreuzgelenk der Kardanwelle sein könnte.
      Jedoch kann mir keiner eine Auskunft über die Gelenke geben. Rasten diese in Mittelstellung ein oder nicht?
      Gruß
      Horstilein
    • Ich Tipp auch auf ein Klemmendes Schiebestück der Kardanwelle, einen rupfenden Wandler möcht ich nicht ausschließen. EV. Per SD das Magnetventil der Wük deaktivieren Bund probieren.
      auf der Suche nach dem Ultimativen Schrauberprojekt = Gefunden, W126 M117 Motorrevision

      Motorrevision MB W126 M117 ( 500SE)