S211 Automatikgetriebe: Gang hüpft raus?

    • Copperhead schrieb:

      Verständnisfrage: mit oder ohne SD-Freibrennautomatik?

      Ohne. Die Fahrt sollte die "normale Regenerationsfahrt" darstellen, in der der PF es vlt. schafft, sich zu leeren... Wohlgemerkt, ich will versuchen noch diesen ominösen Wert des Aschegehalts per SD auszulesen. Darauf bin ich echt gespannt...
      6613 Aschegehalt des Dieselpartikelfilters


      Und ja, genau über diese Firmen sprachen wir und ich nahm an, dass selbst nach diesen "Reinigungen" 1-2 Jahre später das Problem wieder vorhanden sei, habe mich da aber noch nicht weiter schlau gemacht...
    • Seit gestern Abend leuchtet das Motorlämpchen nicht mehr...tststs :/

      Nichts desto trotz war ich heute weiterhin auf der Suche nach ner Werkstatt, die eine SD hat, aber ich finde einfach keine :( hatte heute wieder nur eine mit einem Bosch Auslesegerät.
      Zumindest kam er damit auf einen Wert von 2,36mg bei 4mg (max-Wert, so vermuteten wir, entspräche also m.E. rund 60% Füllgehalt)
      Vermutlich hat die Fahrerei die letzten Tagen etwas geholfen???

      Ich werde versuchen, noch etwas mehr Langstrecken zu fahren, um dann evtl. irgendwann nochmal jemanden mit einer SD zu finden, um wirklich nochmal genau den Aschegehalt im PF herauszubekommen.

      Jedoch wird im Auslesegerät weiterhin der andere Fehler angezeigt:
      2054 Kraftstoff-Temperatursensor Unterbrechung Plusschluß
      Evtl. ist das ja auch der Auslöser des Problems.

      Heute habe ich zumindest schon mal alle 4 Filter gewechselt und Motoröl.
      Getriebe hab ich mir vorerst nur aus "Sicherheitsabstand" angesehen, sieht etwas schwitzig aus:

      Am Montag folgt dann der Getriebeölwechsel.
      Hab mich entschieden, das nicht selbst zu machen und eine Werkstatt in Grevesmühlen aufzusuchen, hab da zu viel Respekt vor. Denen drücke ich dann nur die Teile in die Hand, die ich besorgt habe. Denke mir, wenn man das noch nie gemacht hat, ist es wohl besser so...das wird dann die TE-Methode, die machen das mit einem zusätzlichen Reiniger...bin gespannt.

      Ich berichte...
      Bilder
      • Getriebe.jpg

        66,68 kB, 784×665, 5 mal angesehen
    • Hab das Teil geholt. Lasse ich Montag beim Getriebespülen gleich mit einbauen.

      Allerdings konnte mir beim Freundlichen keiner so genau sagen, was es mit dieser Zeichnung auf sich hat:


      Was zum Geier ist 4113 Xn ?(

      Sie haben mir dann noch den WIS-Auszug mitgegeben, aber aus dem geht es auch nicht hervor.
      Da steht nur, dass man peinlichst genau auf Reinheit an der Hochdruckpumpe und dem Drumherum achten soll.



      Ansonsten gibt es unterschiedliche Theorien, was es sein könnte.
      - ein Schmierfett für das Gewinde, damit man das Teil auch irgendwann mal wieder herausgeschraubt bekommt
      - nochmal ein Fett, aber für die Dichtung, die sonst durch den Kraftstoff leiden würde

      Da aber im WIS nix darüber steht, scheiden sich jetzt die Geister, ob man da jetzt was machen muss oder nicht...
    • So, das Kapitel kann nun wohl getrost geschlossen werden.

      Seit dem Wechsel des "Kraftstoff-" Temperatur-Sensor letzte Woche Montag erscheint die Meldung nicht mehr.

      Wie sagte Foreman in Dr. House so schön: "Erstes Semester Medizin: 'Wenn du Hufgetrappel hörst, denk’ an Pferde, nicht an Zebras.'"

      Nichts desto trotz hat er nun auch seine Getriebespülung bekommen. Wohlgemerkt, die erste (und eigentlich ja einzig geforderte bei 60tsd km) hatte er ja. Und so sah das aus:

      So wie die Werkstatt meinte, sah es sogar noch verhältnismäßig gut aus, trotz 150tsd km ohne Wechsel.
      Eine Veränderung der Schaltvorgänge kann ich auch beileibe nicht feststellen.
      Ein ruhiges Gewissen bleibt aber.

      Übrig bleibt die Führungsbuchse, der Sicherungsstift, der Dichtring und gute 7l Fuchs ATF 143

      Das liegt daran, dass die Werkstatt lediglich die Getriebeölwanne aus- und wieder eingebaut hat.
      Die o.g. Teile wurden für die Spülung nicht herausgeschraubt!

      Wer also demnächst den reinen Wechsel durchführen möchte, kann günstig zuschlagen :)
    • Die meinten das übliche: bisher ist es dicht, wenn man daran dann schraubt, wird es vlt. nicht mehr dicht...und hätten sie bisher nie nötig gehabt.
      Aber da sie eben dieses Teile zum Spülen/Befüllen nicht lösen mussten, ist es für mich auch OK.
      War also wohl keine Aufwandsscheu, sondern eher "was nicht muss, das muss nich" , oder so ähnlich. :)

      Wenn man den Wechsel/Spülung nach "MB-Vorgabe" macht, muss es neu, ganz klar, da es ja angefasst wird.

      Insofern: wann ist dein nächster Wechsel? Ich könnt dir da was zukommen lassen :)
    • Hab mein Getriebe erst gespült....ich hab noch paar TKM Zeit.......:-)

      Was die Werkstatt leute vielleicht befürchtet habne, ist dass sich die Gewindebuchse in der Platine löst, dann kann die Hülse unter Umständen sich lösen und dann subbt es raus...Meist passiert dass wenn ein Wahnsinniger die kleine Schraube festbrummt, anstatt mit 4Nm anzuziehen...

      Aber Hauptsache, der 211er läuft wieder.....Da ich in Dieseln nicht so FIT bin, war ich mir um den tempsensor nicht so bewusst
      auf der Suche nach dem Ultimativen Schrauberprojekt