Unrunder Motorlauf ~ was ist dieses Bauteil

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unrunder Motorlauf ~ was ist dieses Bauteil

      Hallo Zusammen,

      ich habe seit zwei Tagen das Problem das mein 180K einen unruhigen Lauf hat und z.B. an der Ampel sich "schüttelt".
      MKL ging nach etwa 30km an, ist aber mittlerweile wieder von selbst aus gegangen.

      Zurück daheim habe ich erstmal ausgelesen, was der gute hat. Ergebnis P0325 - Klopfsensor, Schaltkreis Fehlfunktion (siehe auch Bild im Anhang).

      Nun habe ich den Klopfsensor gewechselt und es ist nur ein bisschen besser geworden. Nach dem Wechsel ist mir aufgefallen das etwas rasselt im Motor. Die Kette ist es aber nicht, es ist hinten an den Nockenwellen.
      Aber wie heißt dieses Bauteil? Ich habe schon im Internet geschaut aber finde nichts auf den Explosionszeichnungen, wo es beschriftet ist. ~ Ist auch schwer nach etwas zu suchen, wo man selbst nicht weiß wie es man nennt oder wofür es genau zuständig ist. ?(

      Im 2. Bild habe ich es mit einem Pfeil markiert, vielleicht weiß jemand wie es heißt und kann mir sagen, ob es an dem liegen kann.

      Ich habe auch schon die Unterdruckschläuche und so mit Bremsenreiniger besprüht, keine Änderung am Motorlauf.

      Vielleicht könnt ihr mir helfen!?

      Fahrzeug

      • MB S203
      • 180 Kompressor
      • 205.000km

      Was wurde in letzter Zeit alles gemacht
      • Ankerblech HA
      • Bremsen VA/HA komplett mit wechsel der Bremsflüssigkeit
      • Thermostat
      • Luft- / und Pollenfilter
      • Zündkerzen
      • Ölwechsel mit Filter
      • Korrosionsschutz (Schweller, Haube, etc.)
      Bilder
      • P0325_Fehler.jpg

        1,21 MB, 2.048×1.152, 8 mal angesehen
      • M271 Ausschnitt.PNG

        405,74 kB, 772×646, 9 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von eeecki ()

    • Hallo Zusammen,

      Habe gestern Abend mal alles, was hier erwähnt wurde abgearbeitet.
      Vakuumpumpe habe ich getauscht, gegen eine aus nen 200K. Teilenummer ist gleich. - Fehler besteht weiter.

      Alle Unterdruckschläuche gewechselt bzw. kontrolliert. - Fehler besteht weiter.

      LMM gereinigt, was bissl verdreckt.
      Drosselklappe gereinigt.
      Geschaut ob bei den Zündkerzen Öl drinnen steht. Sind trocken.
      Magnete bei der Nockenwelle geprüft, sieht gut aus.
      Lambdasonde auch kein Öl, sowie beim Stecker vom Steuergerät.

      Den Nockenwellensensor habe ich nicht geschafft zu wechseln. Habe es nicht geschafft den Kompressor zu demontieren.
      Ich komme einfach nicht mit meinem Werkzeug an die Schrauben.

      Vielleicht kann mir jemand noch nen Tipp geben wie man den wechseln kann. Von unten kommt man ja nicht ran, zumindest habe ich da nichts gesehen als ich ihn auf meiner Bühne hatte.

      An die Kette traue ich mich nicht so ganz, da reicht meine Erfahrung nicht aus. - Zahnriemen ja, aber Kette habe ich nur mal bei nen BMW gemacht.
    • Nw Sensor und Kompressor??

      Die NW Sensoren sitzen oben auf dem Zylinderkopf....

      Für den unteren Teillastentlüftungsschlauch muss der Kompressor raus....

      Kann ein rasseln auch vom Riementrieb kommen, zum Kettenzustand prüfen, ventildeckel runter und steuerzeiten prüfen..
      auf der Suche nach dem Ultimativen Schrauberprojekt